<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.federacionuno.com.ar/xmlrpc.php" />
<title>Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca - Federación UNO</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.federacionuno.com.ar/tras-bastidores-hussein-chalayan-aniversario-25-marca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca - Federación UNO" />
<meta property="og:description" content="Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca" />
<meta property="og:url" content="http://www.federacionuno.com.ar/tras-bastidores-hussein-chalayan-aniversario-25-marca/" />
<meta property="og:site_name" content="Federación UNO" />
<meta property="article:tag" content="Chalayan" />
<meta property="article:tag" content="Diseño" />
<meta property="article:section" content="Moda" />
<meta property="article:published_time" content="2019-03-02T21:36:41+00:00" />
<meta property="og:image" content="http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015.png" />
<meta property="og:image:width" content="532" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca" />
<meta name="twitter:title" content="Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca - Federación UNO" />
<meta name="twitter:image" content="http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; Feed" href="http://www.federacionuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; RSS de los comentarios" href="http://www.federacionuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca RSS de los comentarios" href="http://www.federacionuno.com.ar/tras-bastidores-hussein-chalayan-aniversario-25-marca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.federacionuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rennews-style-css'  href='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/style.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.federacionuno.com.ar/wp-content/themes/rennews-child/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.5.16'></script>
<link rel='https://api.w.org/' href='http://www.federacionuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.federacionuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.federacionuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.16" />
<link rel='shortlink' href='http://www.federacionuno.com.ar/?p=374' />
<link rel="alternate" type="application/json+oembed" href="http://www.federacionuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federacionuno.com.ar%2Ftras-bastidores-hussein-chalayan-aniversario-25-marca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.federacionuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federacionuno.com.ar%2Ftras-bastidores-hussein-chalayan-aniversario-25-marca%2F&#038;format=xml" />
<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script><!--[if lt IE 9]>
<script src="http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-374 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://www.federacionuno.com.ar/" title="Federación UNO" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Federación UNO</h1>
<h2 class="logo-tagline">Actualidad Digital</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"></div>
		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-374" class="post-374 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-chalayan tag-diseno">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.federacionuno.com.ar/tag/chalayan/" rel="tag">Chalayan</a><a href="http://www.federacionuno.com.ar/tag/diseno/" rel="tag">Diseño</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="532" height="300" src="http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015.png" class="attachment-content-single size-content-single wp-post-image" alt="nuestra-gente-2015" srcset="http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015.png 532w, http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015-300x169.png 300w, http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015-260x146.png 260w, http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015-120x67.png 120w, http://www.federacionuno.com.ar/wp-content/uploads/2019/03/nuestra-gente-2015-50x28.png 50w" sizes="(max-width: 532px) 100vw, 532px" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.federacionuno.com.ar/author/patricio/">Federacion UNO</a></span>
<span class="entry-meta-date updated">marzo 2, 2019</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">Emily Chan — Hussein Chalayan puede no haber tenido en psique el veinticinco aniversario de su marca cuando creó la compilación Otoño/Invierno dos mil diecinueve, mas el tema, “pretensión”, es efectivamente conveniente para un diseñador que a menudo ha sido menospreciado durante los años por ser vanguardista o bien, aun, presuntuoso. En el léxico de Chalayan, la palabra intención no es negativa y está íntimamente ligada a su proceso de diseño: crear una narrativa para transportar a su audiencia a otro sitio. “La inventiva consiste en fingir estar en otros mundos; está ahí para transportarte, para llevarte lejos de tu vida diaria”, afirma Chalayan a Vogue en su estudio en Camden, al norte de la ciudad de Londres.</p>
<p>Su nueva compilación de <a href="https://www.chombas.com.ar/" target="_blank">chombas</a> –que se apega al mismo tema de la pre-fall dos mil diecinueve y la Otoño/Invierno dos mil diecinueve de hombre– examina las ideas de los juegos de papeles y la imagen que uno proyecta al planeta exterior. Hay tocados para la cabeza inspirados por el “voguing” –el estilo de baile de los años ochenta que, al tiempo se inspiró en las poses de las modelos sobre la pasarela–, como máscaras que apostillan la artificialidad del maquillaje, una idea que encaja perfectamente con los estampados usados en la compilación.<img class="alignleft" src="https://cdn.vogue.es/uploads/images/thumbs/es/vog/2/s/2019/08/hussein_chalayan_desfile_backstage_coleccion_25_aniversario_7277_620x.jpg" alt="Hussein Chalayan" /></p>
<p>La intención, para Chalayan y su <a href="https://www.chombas.com.ar/" target="_blank">chomba con logo</a>, asimismo es cuestión de actuación. El diseñador turco-chipriota ha encontrado inspiración de nuevo en elBunraku, el arte nipón de las marionetas, y ha utilizado “agentes” para animar sus diseños sobre la pasarela elevando los paneles de los vestidos, “creando el viento cuando las modelos se mueven”. Una idea afín fue utilizada en su filme Primavera/Verano dos mil once, Sakoku, pese a que Chalayan afirma que esta referencia a su trabajo pasado no está relacionada con su aniversario veinticinco, sino sencillamente “se ajustaba bien al tema”.</p>
<p>Pese al indiscutible elemento teatral de muchos de los desfiles de Chalayan (el Teatro Sadler’s Well ha sido sede de los desfiles del diseñador por bastante tiempo), insiste en que el espectáculo no es el principal objetivo. “He presentado prendas hermosamente cortadas sin un espectáculo y he tenido buenísimas temporadas”, afirma. “El elemento del espectáculo no es lo importante; lo esencial es de qué manera traduces ideas a la ropa”.</p>
<p>Aun más significativo que las ideas, afirma, es la forma en que se crean sus prendas. “Se trata de la artesanía”, explica Chalayan. “Si te fijas en la cantidad de trabajo que ponemos en la forma de hacer las cosas, la mayoría de nuestro tiempo se marcha en eso”. En verdad, Chalayan piensa que ha sido retratado de forma equivocada durante los años, siendo clasificado por ciertos sencillamente como un artista, pese a que el desarrollo de la era digital ha ayudado a mudar esa percepción. “Hizo que toda esta situación fuera más democrática por el hecho de que eres capaz de enseñar la compilación entera a todos, aun antes que abandones el sitio de la presentación”, afirma. “Eso significó que todos podían ver lo que hacías y no estabas a cargo de los editores que deseaban presentarte solo como un diseñador vanguardista”.</p>
	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.federacionuno.com.ar/la-naviera-reina-los-grandes-rios-del-mercosur/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tras-bastidores-hussein-chalayan-aniversario-25-marca/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.federacionuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.federacionuno.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">		<h4 class="widget-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.federacionuno.com.ar/tras-bastidores-hussein-chalayan-aniversario-25-marca/">Tras bastidores con Hussein Chalayan en el aniversario 25 de su marca</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/la-naviera-reina-los-grandes-rios-del-mercosur/">La naviera que reina en los grandes ríos del Mercosur</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/la-ce-establece-derecho-antisubvencion-definitivo-las-importaciones-neumaticos-chinos/">La CE establece el derecho antisubvención definitivo sobre las importaciones de neumáticos chinos</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/beneficios-aportan-los-sillones-masaje-relax/">Beneficios que aportan los sillones de masaje / relax</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/antelo-a-un-paso-de-quedarse-con-mitsubishi-en-la-argentina/">Antelo a un paso de quedarse con Mitsubishi en la Argentina</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-47"><a href="http://www.federacionuno.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.federacionuno.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.federacionuno.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.federacionuno.com.ar/category/decoracion/" >decoración</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.federacionuno.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.federacionuno.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.federacionuno.com.ar/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.federacionuno.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.federacionuno.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.federacionuno.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.federacionuno.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.federacionuno.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.federacionuno.com.ar/category/home/" >Home</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.federacionuno.com.ar/category/ideas/" >Ideas</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.federacionuno.com.ar/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.federacionuno.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.federacionuno.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.federacionuno.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.federacionuno.com.ar/category/motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.federacionuno.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.federacionuno.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.federacionuno.com.ar/category/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.federacionuno.com.ar/category/turismo/" >turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.federacionuno.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2019 | MH Newsdesk lite by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
	<style type="text/css">


		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade { height:168.508px;}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 15.8508%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 34px;
			}

			
		}
		
		#review-statistics .review-wrap-up div.cwpr-review-top { border-top: 5px solid #3BAEDA;  }
		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics  .review-wu-bars ul li{
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

	
		#review-statistics .review-wrap-up .review-wu-right ul li,#review-statistics  .review-wu-bars h3, .review-wu-bars span,#review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a{
			color:  #3D3D3D;
		}
		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color:  #8DC153;
		}
		#review-statistics .review-wrap-up .review-wu-right .cons h2{
			color:  #C15353;
		}
		div.affiliate-button a{
			border:  2px solid  #3BAEDA;
		}
		div.affiliate-button a:hover{
			border:  2px solid  #3BAEDA;
		}
		div.affiliate-button a{
			background:  #ffffff;
		}
		div.affiliate-button a:hover{
			background:  #3BAEDA;
		}
		div.affiliate-button a span{
			color:  #3BAEDA;
		}
		div.affiliate-button a:hover span{
			color:  #FFFFFF;
		}
				div.affiliate-button a span {
			background:url("http://www.federacionuno.com.ar/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}
		div.affiliate-button a:hover span{
			background:url("http://www.federacionuno.com.ar/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}
		
			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";
	</script>
	<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.16'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.16'></script>
</body>
</html>