<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.federacionuno.com.ar/xmlrpc.php" />
<title>Cómo publicar el primer libro: manual de uso para dejar de ser inédito - Federación UNO</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cómo publicar el primer libro: manual de uso para dejar de ser inédito"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.federacionuno.com.ar/publicar-primer-libro-manual-uso-dejar-inedito/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo publicar el primer libro: manual de uso para dejar de ser inédito - Federación UNO" />
<meta property="og:description" content="Cómo publicar el primer libro: manual de uso para dejar de ser inédito" />
<meta property="og:url" content="http://www.federacionuno.com.ar/publicar-primer-libro-manual-uso-dejar-inedito/" />
<meta property="og:site_name" content="Federación UNO" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="Libros" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-03-13T15:18:12+00:00" />
<meta property="og:image" content="http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="346" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cómo publicar el primer libro: manual de uso para dejar de ser inédito" />
<meta name="twitter:title" content="Cómo publicar el primer libro: manual de uso para dejar de ser inédito - Federación UNO" />
<meta name="twitter:image" content="http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; Feed" href="http://www.federacionuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; RSS de los comentarios" href="http://www.federacionuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; Cómo publicar el primer libro: manual de uso para dejar de ser inédito RSS de los comentarios" href="http://www.federacionuno.com.ar/publicar-primer-libro-manual-uso-dejar-inedito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.federacionuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rennews-style-css'  href='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.federacionuno.com.ar/wp-content/themes/rennews-child/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://www.federacionuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.federacionuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.federacionuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://www.federacionuno.com.ar/?p=199' />
<link rel="alternate" type="application/json+oembed" href="http://www.federacionuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federacionuno.com.ar%2Fpublicar-primer-libro-manual-uso-dejar-inedito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.federacionuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federacionuno.com.ar%2Fpublicar-primer-libro-manual-uso-dejar-inedito%2F&#038;format=xml" />
<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script><!--[if lt IE 9]>
<script src="http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-199 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://www.federacionuno.com.ar/" title="Federación UNO" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Federación UNO</h1>
<h2 class="logo-tagline">Actualidad Digital</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"></div>
		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-199" class="post-199 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-consejos tag-libros">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Cómo publicar el primer libro: manual de uso para dejar de ser inédito</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.federacionuno.com.ar/tag/consejos/" rel="tag">Consejos</a><a href="http://www.federacionuno.com.ar/tag/libros/" rel="tag">Libros</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="619" height="346" src="http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Libro-con-letras-e1406066613818-619x346" srcset="http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346.jpg 619w, http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346-300x168.jpg 300w, http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346-260x146.jpg 260w, http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346-120x67.jpg 120w, http://www.federacionuno.com.ar/wp-content/uploads/2017/03/Libro-con-letras-e1406066613818-619x346-50x28.jpg 50w" sizes="(max-width: 619px) 100vw, 619px" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.federacionuno.com.ar/author/patricio/">Federacion UNO</a></span>
<span class="entry-meta-date updated">marzo 13, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">Guillermo Schavelzon, ex editor de Alfaguara y Planeta y actual agente de varios de los autores más importantes del país -entre ellos Claudia Piñeiro y Ricardo Piglia-, comenta que dejó inconcluso un libro que se iba a titular Cómo ser publicado. Allí quedó registrado someramente su modus operandi, que incluye llamados telefónicos o correos entusiastas con archivos adjuntos que detallan la obra en oferta, y también, más allá de la retórica de la persuasión de su oficio, el aviso de que el momento de contratación de un inédito es &#8220;un momento mágico&#8221;.</p>
<p style="text-align: justify;">A continuación, Schavelzon deja en claro que a la magia hay que darle una mano: &#8220;Creo que el escritor debe ocuparse de escribir; yo he visto a lo largo de varias décadas que una buena novela o un buen libro de no ficción, al que muchas veces nosotros mismos en la agencia no podemos prestar atención y decimos que no, termina publicándose. Esto no sucede sólo en la Argentina, sino en todo el mundo&#8221;.</p>
<p style="text-align: justify;">Sin tener en cuenta la edición de autor, la que el escritor paga de su propio bolsillo, y que tiene en el ambiente literario un injustificado halo de desprestigio, ¿cuáles son los consejos de editores de empresas transnacionales y de sellos locales independientes a los inéditos que quieren publicar su primer libro de ficción?</p>
<p style="text-align: justify;">No creer que todo es publicable</p>
<p style="text-align: justify;">&#8220;Antes de empezar a publicar, durante todos esos años que parecen interminables, pensamos muchas veces que vamos a ser inéditos toda la vida -señala Ariel Bermani, autor de Vagón y Leer y escribir, entre otros títulos, y editor en el sello Conejos-. Esa sensación tan común de que, si no publicás, no sos un escritor pesa. Pero, me parece, es importante no perder la calma. Saber que, para publicar, primero hay que escribir, que no todo lo que escribimos es publicable.&#8221;</p>
<p style="text-align: justify;">Corregir y corregir</p>
<p style="text-align: justify;">Muchas veces los inéditos llegan a las editoriales con faltas de ortografía y errores de sintaxis que desalientan a los responsables de leer el material. &#8220;Hay infinitas razones para publicar (y no publicar) el primer libro de un autor: en primer lugar, le exigiría que no parezca un autor primerizo. En todo sentido, desde los aspectos formales hasta los ortográficos&#8221;, dice Gabriela Massuh, responsable del sello Mardulce por varios años. &#8220;La <a href="https://www.tregolam.com/correccion-ortotipograficas-estilo/" target="_blank">correccion de texto</a> de un libro puede llevar meses, incluso años -agrega Bermani-. Corregir hasta encontrarle la vuelta al material, en esa tensión amable y de pura creatividad que se establece entre el autor, sus amigos, el editor y todos los libros que leímos y los que vamos a leer.&#8221;<img class="alignleft" src="http://bucket3.glanacion.com/anexos/fotos/45/literatura-2166045w620.jpg" width="420" height="236" /></p>
<p style="text-align: justify;">Informarse antes de hacer envíos</p>
<p style="text-align: justify;">&#8220;Los comentarios más habituales de los escritores que no consiguen agente o editor (los blogs están llenos de esas quejas) muestran que han hecho envíos sin ton ni son. Hay un trabajo previo que hacer.&#8221; Desliz grotesco en tiempos de abundante información en páginas de Internet, redes sociales y, como señala Schavelzon, librerías con personal calificado. Glenda Vieites y Julieta Obedman, editoras de Penguin Random House, sugieren posibles vías de llegada a las editoriales: &#8220;Recomendaciones de otros autores, conocimiento del propio editor de voces que comienzan a destacarse en talleres o editoriales pequeñas e independientes&#8230; Si uno participa del mundo literario, también sirve el contacto con otros autores, con editores, periodistas culturales, talleres literarios&#8221;.</p>
<p style="text-align: justify;">Tener paciencia y perseverancia</p>
<p style="text-align: justify;">Son dos virtudes modestas, pero valiosas a la hora de iniciar una carrera literaria. &#8220;Un escritor o una escritora novel tiene que armarse de paciencia porque <a href="https://www.tregolam.com/publicar-libro/" target="_blank">publicar libro</a> no es fácil, a menos que lo hagas en <a href="https://www.tregolam.com/" target="_blank">https://www.tregolam.com/</a>. Pero está claro que tampoco es imposible -dice Mercedes Güiraldes, de Emecé, que edita a Pedro Mairal-. Le conviene empezar por mostrar su trabajo en las editoriales más chicas, que están a la caza de nuevos talentos y, a la vez, no acceden fácilmente a los autores consagrados, en general reservados a las editoriales grandes. Así se da un cierto equilibrio bastante natural.&#8221;</p>
<p style="text-align: justify;">Participar en concursos</p>
<p style="text-align: justify;">&#8220;Los concursos literarios en todo el mundo de habla hispana son otra opción valiosa a la hora de publicar una primera obra -dice Güiraldes-. Autores de prestigio han surgido de concursos y hoy, Internet mediante, es mucho más fácil que antes acceder a ellos.&#8221; En esto coinciden sus colegas de Penguin Random House cuando mencionan los premios de novela Clarín y Alfaguara.</p>
<p style="text-align: justify;">Mostrar calidad e interés</p>
<p style="text-align: justify;">¿Qué debe poseer un inédito para captar la atención de los editores? Glenda Vieites, que editó a Pola Oloixarac, y Julieta Obedman responden: &#8220;Que nos parezca que merece ser publicado. Se evalúa el valor literario, el interés que puede despertar en los lectores, que sea un autor que tiene algo novedoso para entregar en la literatura local y, sobre todo, que tengamos ganas de seguir leyendo futuras obras&#8221;.</p>
<p style="text-align: justify;">Dialogar con la época</p>
<p style="text-align: justify;">&#8220;Quiero que ese libro signifique una ruptura: de su generación, de sus maestros, de los escritores que admira. No quiero ver rastros literarios evidentes en su prosa, ni diálogos con sus coetáneos, ni parodias de obras clásicas. Quiero que salga de la literatura y sus mundillos&#8221;, opina Massuh. &#8220;Quiero que dialogue con su época, que comulgue con ella, que la critique, que le demuestre su malestar y me ayude a mí a entenderla.&#8221;</p>
	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.federacionuno.com.ar/por-que-cgc-es-la-clave-para-una-exitosa-estrategia-de-marketing/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Cómo publicar el primer libro: manual de uso para dejar de ser inédito"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/publicar-primer-libro-manual-uso-dejar-inedito/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.federacionuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.federacionuno.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">		<h4 class="widget-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.federacionuno.com.ar/publicar-primer-libro-manual-uso-dejar-inedito/">Cómo publicar el primer libro: manual de uso para dejar de ser inédito</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/por-que-cgc-es-la-clave-para-una-exitosa-estrategia-de-marketing/">Por qué CGC es la clave para una exitosa estrategia de marketing</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/cinco-cosas-los-lideres-del-equipo-marketing-necesitan-saber/">Cinco cosas que los líderes del equipo de marketing necesitan saber</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/tecnocasa-cierra-145-oficinas-por-la-crisis-inmobiliaria/">Tecnocasa cierra 145 oficinas por la crisis inmobiliaria</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/hot-wheels-lanza-edicion-especial-de-yellow-submarine/">Hot Wheels lanza edición especial de ‘Yellow Submarine’</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-47"><a href="http://www.federacionuno.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.federacionuno.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.federacionuno.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.federacionuno.com.ar/category/decoracion/" >decoración</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.federacionuno.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.federacionuno.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.federacionuno.com.ar/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.federacionuno.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.federacionuno.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.federacionuno.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.federacionuno.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.federacionuno.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.federacionuno.com.ar/category/home/" >Home</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.federacionuno.com.ar/category/ideas/" >Ideas</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.federacionuno.com.ar/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.federacionuno.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.federacionuno.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.federacionuno.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.federacionuno.com.ar/category/motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.federacionuno.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.federacionuno.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.federacionuno.com.ar/category/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.federacionuno.com.ar/category/turismo/" >turismo</a>
</li>
		</ul>
</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2017 | MH Newsdesk lite by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
	<style type="text/css">


		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade { height:168.508px;}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 15.8508%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 34px;
			}

			
		}
		
		#review-statistics .review-wrap-up div.cwpr-review-top { border-top: 5px solid #3BAEDA;  }
		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics  .review-wu-bars ul li{
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

	
		#review-statistics .review-wrap-up .review-wu-right ul li,#review-statistics  .review-wu-bars h3, .review-wu-bars span,#review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a{
			color:  #3D3D3D;
		}
		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color:  #8DC153;
		}
		#review-statistics .review-wrap-up .review-wu-right .cons h2{
			color:  #C15353;
		}
		div.affiliate-button a{
			border:  2px solid  #3BAEDA;
		}
		div.affiliate-button a:hover{
			border:  2px solid  #3BAEDA;
		}
		div.affiliate-button a{
			background:  #ffffff;
		}
		div.affiliate-button a:hover{
			background:  #3BAEDA;
		}
		div.affiliate-button a span{
			color:  #3BAEDA;
		}
		div.affiliate-button a:hover span{
			color:  #FFFFFF;
		}
				div.affiliate-button a span {
			background:url("http://www.federacionuno.com.ar/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}
		div.affiliate-button a:hover span{
			background:url("http://www.federacionuno.com.ar/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}
		
			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";
	</script>
	<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
</body>
</html>