<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.federacionuno.com.ar/xmlrpc.php" />
<title>Beneficios que aportan los sillones de masaje / relax - Federación UNO</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Beneficios que aportan los sillones de masaje / relax"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.federacionuno.com.ar/beneficios-aportan-los-sillones-masaje-relax/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beneficios que aportan los sillones de masaje / relax - Federación UNO" />
<meta property="og:description" content="Beneficios que aportan los sillones de masaje / relax" />
<meta property="og:url" content="http://www.federacionuno.com.ar/beneficios-aportan-los-sillones-masaje-relax/" />
<meta property="og:site_name" content="Federación UNO" />
<meta property="article:tag" content="Masajes" />
<meta property="article:tag" content="Sillones" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2018-12-17T14:28:24+00:00" />
<meta property="og:image" content="http://www.federacionuno.com.ar/wp-content/uploads/2018/12/masaje-piedras_0.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Beneficios que aportan los sillones de masaje / relax" />
<meta name="twitter:title" content="Beneficios que aportan los sillones de masaje / relax - Federación UNO" />
<meta name="twitter:image" content="http://www.federacionuno.com.ar/wp-content/uploads/2018/12/masaje-piedras_0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; Feed" href="http://www.federacionuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; RSS de los comentarios" href="http://www.federacionuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación UNO &raquo; Beneficios que aportan los sillones de masaje / relax RSS de los comentarios" href="http://www.federacionuno.com.ar/beneficios-aportan-los-sillones-masaje-relax/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.federacionuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rennews-style-css'  href='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/style.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.federacionuno.com.ar/wp-content/themes/rennews-child/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.5.16'></script>
<link rel='https://api.w.org/' href='http://www.federacionuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.federacionuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.federacionuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.16" />
<link rel='shortlink' href='http://www.federacionuno.com.ar/?p=363' />
<link rel="alternate" type="application/json+oembed" href="http://www.federacionuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federacionuno.com.ar%2Fbeneficios-aportan-los-sillones-masaje-relax%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.federacionuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federacionuno.com.ar%2Fbeneficios-aportan-los-sillones-masaje-relax%2F&#038;format=xml" />
<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script><!--[if lt IE 9]>
<script src="http://www.federacionuno.com.ar/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-363 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://www.federacionuno.com.ar/" title="Federación UNO" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Federación UNO</h1>
<h2 class="logo-tagline">Actualidad Digital</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"></div>
		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-363" class="post-363 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-masajes tag-sillones">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Beneficios que aportan los sillones de masaje / relax</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.federacionuno.com.ar/tag/masajes/" rel="tag">Masajes</a><a href="http://www.federacionuno.com.ar/tag/sillones/" rel="tag">Sillones</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="480" height="320" src="http://www.federacionuno.com.ar/wp-content/uploads/2018/12/masaje-piedras_0.jpg" class="attachment-content-single size-content-single wp-post-image" alt="masaje-piedras_0" srcset="http://www.federacionuno.com.ar/wp-content/uploads/2018/12/masaje-piedras_0.jpg 480w, http://www.federacionuno.com.ar/wp-content/uploads/2018/12/masaje-piedras_0-300x200.jpg 300w, http://www.federacionuno.com.ar/wp-content/uploads/2018/12/masaje-piedras_0-50x33.jpg 50w" sizes="(max-width: 480px) 100vw, 480px" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.federacionuno.com.ar/author/patricio/">Federacion UNO</a></span>
<span class="entry-meta-date updated">diciembre 17, 2018</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">Los nuevos hábitos vitales, la sobrecarga de trabajo y el stress nos impiden muy frecuentemente gozar de los buenos instantes de la vida. Los sillones de masaje le ofrecen la posibilidad de lograr el equilibrio &#8216;cuerpo-mente&#8217; a través del placer de un buen masaje. Los sillones de masaje o bien asimismo llamados sillones relax sirven para recobrar la vitalidad del cuerpo, asisten a regular el sistema hormonal, la circulación sanguínea y del liquido linfático, como a quitar toxinas y reducir la tensión muscular. Contribuyen a reducir el agobio, el insomnio y un elevado número de los en nuestros días llamados &#8216;males modernos&#8217;.</p>
<p>El empleo diario de un sillón de masaje retrasa los síntomas de fatiga en los músculos del usuario y reduce el agobio. Facilita en consecuencia la relajación y la restauración muscular y puede asistir a prosperar el insomnio ocasionado por el agobio.</p>
<p>Basados en una técnica milenaria de masajes, el shiatshu (presión practicada a través de los dedos), estos sillones nos dan masajes en todo nuestro cuerpo con incontables beneficios: mejoran nuestro riego sanguineo, fortalecen, trabajan y relajan nuestros musculos, asisten a conciliar el sueño, previenen, calman y relajan todo género de enfermedades musculares ect&#8230; Este género de sillones masajeadores hoy han evolucionado hasta tal punto que són capaces de trabajar con diferentes programas desde la planta de nuestros pies, gemelos, gluteos, brazos y toda la espalda, desde la zona lumbar a la zona cervical. También són capaces actualmente a través de brazos con bolas de jade, de introducir calor aliviante de dolor en cualquier punto de nuestro cuerpo, su calidad y beneficios són indiscutibles.<img src="https://www.colchones-online.com/imagenes/a.png" /><img src="https://www.colchones-online.com/imagenes/a.png" /><img class="alignleft" src="https://bucket2.glanacion.com/anexos/fotos/04/1703904w160.jpg" alt="Los sillones masajeadores cuentan con una tecnologÃ­a que combina rodillos y airbags" /></p>
<p>Con todas y cada una estos beneficios en sorprendente el escaso conocimiento de este electrodomestico tan frecuente en otros lugares del planeta y tan extraño en nuestro país. Sin ser sustitutivo del masajista o bien fisioterapeuta, al que deveriamos asistir tanto para inconvenientes singulares para revisiones periodicas, este género de sillones aumentan nuestra calidad de vida. Propiedades y beneficios de los sillones de masajes:</p>
<p>asisten a relajar los músculos cervicales<br />
El suave masaje de amasamiento en <a href="http://gemba.com.ar/" target="_blank">sillones de masajes</a> o <a href="http://gemba.com.ar/" target="_blank">camillas piedras de jade</a>. Estos movimientos en forma circular simulan los dedos pulgares de un masajista profesional, calienta la musculatura y ayuda a que la persona produzca calor preciso para calmar estas molestias, relajando todos y cada uno de los músculos que se cargan en tal zona. Además de esto, en ningún caso tocan las vértebras cervicales para no generar contraindicaciones.</p>
<p>asisten al sistema linfático y mejora el sistema circulatorio.<br />
El Sistema Linfático se considera como parte integral del Sistema Circulatorio, los líquidos provinentes de la sangre regresan a esta mediante los vasos linfáticos. Un deficiente drenaje linfático puede provocar hinchazones o bien linfoedemas. El masaje que da los sillones estimula los músculos inactivos y enclenques bombeando el sistema circulatorio al comprimir y relajar los músculos vasos sanguíneos, facilitando de esta manera el transporte de nutrientes a todo el cuerpo y favoreciendo el intercambio de sangre que transporta toxinas por sangre llena de nutrientes. Con el masaje de vibración que trabaja las piernas se reactiva la circulación de retorno, eludiendo de esta manera dichos inconvenientes.</p>
<p>asisten a aliviar los dolores musculares.<br />
Cuando los músculos se hallan tensos o bien han sido sometidos a demasiado esmero amontonan substancias de desecho que ocasionan dolor, rigidez, e inclusive, espasmos musculares. Con este el masaje se acrecienta la circulación cara y desde los músculos, y acelera la supresión de estas substancias tóxicas y perjudiciales. Al unísono, el masaje hace que llegue sangre y oxígeno fresco a los tejidos, con lo que se aligera el proceso de restauración de lesiones. Asimismo ayuda a que los músculos sostengan su flexibilidad, a reducir el agobio y la depresión y a liberar endorfinas, que dan una sensación de bienestar y asisten a combatir el dolor. El masaje en los músculos hace que desarrollen su fuerza y movimiento calmando el dolor y suavizando la rigidez muscular.</p>
<p>ayuda a calmar la presión de la espalda y cuello ocasionada por la mala postura.<br />
Las malas posturas que se adoptan al estar sentados, al inclinarse, al estar de pie, al pasear, etcétera provocan un dolor de espalda y cuello que poquito a poco van provocando en inconvenientes poco a poco más serios. Esta presión que se siente en la espalda y en el cuello se calma con una sesión diaria de masaje, que engloba desde la parte baja de la espalda hasta el cuello. Con un masaje de estiramiento, va a ir estirando y poniendo con perfección la espalda hasta lograr suprimir esas molestias provocadas por contracturas, pinzamientos o bien músculos montados.</p>
<p>ayuda a conciliar el sueño de forma natural.<br />
En nuestros días el insomnio es un inconveniente muy usual en bastantes personas debido al agobio de la vida rutinaria. Un masaje diario ya antes de acostarse puede asistir a conciliar el sueño, los suaves movimientos que amasan, estiran y golpetean la piel liberan a los músculos de la tensión amontonada a lo largo de todo el día, generando un equilibrio entre la mente y el cuerpo que relaja y también induce a dormir plácidamente</p>
	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.federacionuno.com.ar/antelo-a-un-paso-de-quedarse-con-mitsubishi-en-la-argentina/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Beneficios que aportan los sillones de masaje / relax"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/beneficios-aportan-los-sillones-masaje-relax/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.federacionuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.federacionuno.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">		<h4 class="widget-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.federacionuno.com.ar/beneficios-aportan-los-sillones-masaje-relax/">Beneficios que aportan los sillones de masaje / relax</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/antelo-a-un-paso-de-quedarse-con-mitsubishi-en-la-argentina/">Antelo a un paso de quedarse con Mitsubishi en la Argentina</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/consejos-identificar-licor-adulterado/">Consejos para identificar un licor adulterado</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/seo-lo-debes-saber/">¿Para qué el SEO? Todo lo que debes saber</a>
						</li>
					<li>
				<a href="http://www.federacionuno.com.ar/las-mejores-recetas-jarabe-goma-casa/">Las mejores recetas para hacer jarabe de goma en casa</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-47"><a href="http://www.federacionuno.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.federacionuno.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.federacionuno.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.federacionuno.com.ar/category/decoracion/" >decoración</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.federacionuno.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.federacionuno.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.federacionuno.com.ar/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.federacionuno.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.federacionuno.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.federacionuno.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.federacionuno.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.federacionuno.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.federacionuno.com.ar/category/home/" >Home</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.federacionuno.com.ar/category/ideas/" >Ideas</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.federacionuno.com.ar/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.federacionuno.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.federacionuno.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.federacionuno.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.federacionuno.com.ar/category/motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.federacionuno.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.federacionuno.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.federacionuno.com.ar/category/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.federacionuno.com.ar/category/turismo/" >turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.federacionuno.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2019 | MH Newsdesk lite by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
	<style type="text/css">


		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade { height:168.508px;}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 15.8508%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 34px;
			}

			
		}
		
		#review-statistics .review-wrap-up div.cwpr-review-top { border-top: 5px solid #3BAEDA;  }
		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics  .review-wu-bars ul li{
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

	
		#review-statistics .review-wrap-up .review-wu-right ul li,#review-statistics  .review-wu-bars h3, .review-wu-bars span,#review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a{
			color:  #3D3D3D;
		}
		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color:  #8DC153;
		}
		#review-statistics .review-wrap-up .review-wu-right .cons h2{
			color:  #C15353;
		}
		div.affiliate-button a{
			border:  2px solid  #3BAEDA;
		}
		div.affiliate-button a:hover{
			border:  2px solid  #3BAEDA;
		}
		div.affiliate-button a{
			background:  #ffffff;
		}
		div.affiliate-button a:hover{
			background:  #3BAEDA;
		}
		div.affiliate-button a span{
			color:  #3BAEDA;
		}
		div.affiliate-button a:hover span{
			color:  #FFFFFF;
		}
				div.affiliate-button a span {
			background:url("http://www.federacionuno.com.ar/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}
		div.affiliate-button a:hover span{
			background:url("http://www.federacionuno.com.ar/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}
		
			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";
	</script>
	<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.16'></script>
<script type='text/javascript' src='http://www.federacionuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.16'></script>
</body>
</html>